• Steam recently changed the default privacy settings for all users. This may impact tracking. Ensure your profile has the correct settings by following the guide on our forums.

My card has gone missing in action!

#1
I've noticed my card has Gone missing. I loaded the image up directly ( https://card.exophase.com/2/0/8854.png ) and got this message:

XML Parsing Error: prefix not bound to a namespace
Location: https://card.exophase.com/2/0/8854.png
Line Number 1, Column 1:<image id="psn" x="0" y="0" width="425" height="142" xlink:href="data:image/jpeg;base64,iVBORw0KGgoAAAANSUhEUgAAAakAAACOCAYAAACL8vdhAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABmJLR0QA/wD/AP+gvaeTAACAAElEQVR42ty9d5wkVbn//z6hqsPEzZllWXYXWHIWEAEFA4II4hVRDJgV4/War1nMyjWnq6KCImLChKAISFKQuLCR3Z2Ns7uTZ7q7qs45vz9OVXX1zOzOetV7v69f7at3uqurK5zznCd+nucRcxYudyBYfsBSDjlgKdIKjHAgBNI5HCAEOCbfRHrMpN8JgXMCXPMIkf512T7hJj25SPc5Mcl3hfcOgZjkmPykQoJzSCnTazpAYJ1FCom1BikVCEgSg9ISISBJEoJQYxNQWuGcw1qD1hoQOEjP6c8hhPB/pUQpjTEOqTTOxQgh0ztyfkxwOOfHZ9Jbb3kKt+8DxFRfiym+n+r8hd9PcqjD04oonLF4sERgAbAI/Bw4AQ889hDrezagwzKHn/8cpBUgDViJkxLlLAaBEOMvuq/nmexZ9v38cqrn38fZRP5X+Gu3jIM/r5DgrEM6iZQKIcBai3AOJQRGgk0MYRBgrcUJEFgkDgUkQqKERPofYvPR9NewUiAB4dJF6hwO4edNAE7grENIka5Hi8ChBPk9O2tRUmGs9afAoaXCGFOg3cnnfir6atKvGHce53nDFDM46dmnWjTjzylAWNJnBSEdd93wCxrRGPOXLmLlESsxGPJpRPoRTsdvX0/3d9/MP3tL14cYzwRdOvb7uv+URDL+7FqXrp97kfII4RCAFCCFzNmCsw4lFVGcEAQBcZL4exHpPTlLYi1CKRSS+vAIJjF0TuumYeKUJsnPLRB+fQjQSmOFQe99/B3OeeKmIAicG/eA6TT5/UUSE819ovlVNq3FQXXZQBfk1V7HdrzAdOm1RXPBiIJcFDiMNX7NCoG1fhlK4W9KSemFhgWtFAKBM45AhQgn0IHCmASEpFQuEUVxOgkCaz2LF1IBliAMMdYQm5hAB1gbI6Rf5NZaf38CJBIr7LjHmvyBpxRSbhI^ .......
Sorry for I had to snip the Errror code due to it being beyond forum limit for text.
 

x3sphere

Administrator
Staff member
Enforcer Team
#2
Should be fixed now!
 
Top